Installation

To start developing languages with PDE you will need to download and install PDE from here. Before installing PDE, make sure to have Visual Studio 2010 and .NET Framework 4.0 installed. PDE doesn't work with the express version of Visual Studio.

Installation process

The installation process is straight forward, just follow the instuctions of the setup program.

Last edited Oct 6, 2010 at 4:43 PM by evgenij84, version 4

Comments

No comments yet.